
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Michigan's cybersecurity leaders are pursuing a "culture change" for diversity in their field
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Detroit Driven RSS feed!" href="https://feeds.feedburner.com/DetroitDriven" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx" />
<meta property="og:site_name" content="Detroit Driven"/> 
<meta property="og:title" content="Michigan&#39;s cybersecurity leaders are pursuing a &quot;culture change&quot; for diversity in their field" />


<meta property="og:image" content="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_supplemental_20200129-15.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />

<meta property="og:description" content="Several local initiatives are paving the way to eliminate barriers and attract more women and people of color to rewarding cybersecurity careers. See how the future of transportation is being reinvented with Driven, your source for the latest news an" />

<meta property="fb:admins" content="1054316675" />

<meta property="fb:admins" content="674682725" />

<meta property="fb:admins" content="1421961403" />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DetDriven" />
<meta name="twitter:title" content="Michigan&#39;s cybersecurity leaders are pursuing a &quot;culture change&quot; for diversity in their field" />
<meta name="twitter:url" content="http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx" />

<meta name="twitter:image" content="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_supplemental_20200129-15.jpg" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637014264396625174" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=636930062227382656" />
<script type="text/javascript" src="/script/combined.min.js?v=636971683841145078"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>

<script type="text/javascript" src="/script/jquery.pin.js"></script>
<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>

<script type="text/javascript">OA_zones = {'Footer 01':7011,'Footer 02':7012,'Footer 03':7013,'Footer 04':7014,'Footer 05':7015,'Footer 06':7016,'Footer 07':7105,'Footer 08':7106,'Footer 09':7107,'Footer 10':7108,'Footer 11':7111,'Footer 12':7112,'Half Page 1':7020,'Leaderboard 2':7018,'Leaderboard 3':7019,'Masthead Leaderboard':7017,'Rectangle 1':7024,'Rectangle 2':7025,'Rectangle 3':7026,'Rectangle 4':7027,'Rectangle 5':7028,'Rectangle 6':7029,'Rectangle Html 1':7021,'Rectangle Html 2':7022,'Rectangle Html 3':7023,'Sponsor: Network':7030};
</script>
<script type='text/javascript' src='http://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan'></script>

<meta name="description" content="Several local initiatives are paving the way to eliminate barriers and attract more women and people of color to rewarding cybersecurity careers. See how the future of transportation is being reinvented with Driven, your source for the latest news an" />
<meta name="keywords" content="cybersecurity, diversity, diversity in cybersecurity, Center for Cyber Security and Intelligence Studies, Merit, Merit Network, cyber range, Digital Divas, cybersecurity education, cybersecurity training, cybersecurity certification, mobility, Michig" />
<script type="text/javascript">
var google_domain = 'www.detroitdriven.us';
var google_cx = '006919356486600035371:gsbnw1cs85c';
var google_cof = 'FORID:11';
var site_base_url = '';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-57673722-11','auto');


ga('send', 'pageview');


$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="driven ch-feature-story FeaturedStory no-masthead-carousel">

<div id="fb-root"></div>
<script type="text/javascript">
    var facebookLoginStatus = null;
    window.fbAsyncInit = function () {
        FB.init({
        
                    appId: '',
        
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true  // parse XFBML
        });

        FB.getLoginStatus(function(r) {
            facebookLoginStatus = r.session;
        });
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    } ());

    $(function () {
        if (window.FB) {
            FB.Event.subscribe('comment.create', function (response) {
                ga('send', 'social', 'Facebook', 'comment', response.href);
                
            });

            FB.Event.subscribe('comment.remove', function (response) {
                ga('send', 'social', 'Facebook', 'uncomment', response.href);
                
            });
        }
        else {
            var funcOriginal = window.fbAsyncInit;
            window.fbAsyncInit = function () {
                funcOriginal();
                FB.Event.subscribe('comment.create', function (response) {
                    ga('send', 'social', 'Facebook', 'comment', response.href);
                    
                });

                FB.Event.subscribe('comment.remove', function (response) {
                    ga('send', 'social', 'Facebook', 'comment', response.href);
                    
                });
            }
        }
    });
</script>

<form method="post" action="./cybersecuritydiversity02062020.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="+aasldmebgyMvngKnhLAMCknxxeb3QRtMgpfcVpsHuVLsypwJHGKH0CrWkR8CGR5LK+I7fwZPM4DlABzusRBQ3HkajlNUo+hqU+kAC8pWm0GMtl+rmEmpq6n4pJ475G2VqtED9aIUNiLOyIZlWu44UAVy3OWrexwMNMCvheWZB8Mu4lKDPqZG2j0YG4OjWXu03Gu93KWBzK6hnwxTnU+rhAKdhq7f0/6u8Fty4LKkBrU/lLH" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>



<div class="container-fluid page-container ">


<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
    <nav class="top-nav navbar navbar-inverse navbar-fixed-top">
      <div class="container">
        <div class="navbar-header">
            <div class="navbar-header-wrapper">

            <ul class="nav navbar-nav focus-nav hidden-xs">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
                    <ul class="dropdown-menu"><li><a href='/focusareas/cybersecurity-data.aspx'>Cybersecurity & Data</a></li><li><a href='/focusareas/design.aspx'>Design</a></li><li><a href='/focusareas/economic-development.aspx'>Economic Development</a></li><li><a href='/focusareas/emerging-technologies.aspx'>Emerging Technologies</a></li><li><a href='/focusareas/manufacturing.aspx'>Manufacturing</a></li><li><a href='/focusareas/policy-legal.aspx'>Policy & Legal</a></li><li><a href='/focusareas/research-testing.aspx'>Research & Testing</a></li><li><a href='/focusareas/startup-ecosystem.aspx'>Startup Ecosystem</a></li><li><a href='/focusareas/talent-education.aspx'>Talent & Education</a></li></ul>
                </li>
            </ul>

            <ul class="nav navbar-nav subregion-nav hidden-xs">
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Communities<span class="caret"></span></a>
                    <ul class="dropdown-menu"><li><a href='/communities/ann-arbor.aspx'>Ann Arbor</a></li><li><a href='/communities/detroit.aspx'>Detroit</a></li><li><a href='/communities/macomb.aspx'>Macomb County</a></li><li><a href='/communities/oakland.aspx'>Oakland County</a></li><li><a href='/communities/southeast-michigan.aspx'>Southeast Michigan</a></li></ul>
                </li>
            </ul>

            <ul class="nav navbar-nav resources-nav hidden-xs">
            
<li><a href="/assets/">Mobility Assets</a></li>
<li><a href="/events/">Events</a></li>

            </ul>

            <ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
                <li>
                
<a href="https://www.facebook.com/DetDriven-1889786567943415/" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>

<a href="https://twitter.com/DetDriven" target="_blank"><img src="/images/twitter_on.png" alt="Twitter"/></a>

<a type="application/rss+xml" rel="alternate" title="Subscribe to the Detroit Driven RSS feed!" target="_blank" href="https://feeds.feedburner.com/DetroitDriven"><img src="/images/rss_on.png" alt="RSS Feed"/></a>

                
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
                </li>
            </ul>
            </div>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <div class="navbar-logo"><a href="/"><img class="image-logo" src="/images/logo-driven.png" alt="Driven" /></a></div>
        </div>
        <div class="nav navbar-nav navbar-mobile collapse navbar-collapse">

        <ul class="nav navbar-nav focus-nav visible-xs">
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
                <ul class="dropdown-menu"><li><a href='/focusareas/cybersecurity-data.aspx'>Cybersecurity & Data</a></li><li><a href='/focusareas/design.aspx'>Design</a></li><li><a href='/focusareas/economic-development.aspx'>Economic Development</a></li><li><a href='/focusareas/emerging-technologies.aspx'>Emerging Technologies</a></li><li><a href='/focusareas/manufacturing.aspx'>Manufacturing</a></li><li><a href='/focusareas/policy-legal.aspx'>Policy & Legal</a></li><li><a href='/focusareas/research-testing.aspx'>Research & Testing</a></li><li><a href='/focusareas/startup-ecosystem.aspx'>Startup Ecosystem</a></li><li><a href='/focusareas/talent-education.aspx'>Talent & Education</a></li></ul>
            </li>
        </ul>

        <ul class="nav navbar-nav subregion-nav visible-xs">
            <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Communities<span class="caret"></span></a>
                <ul class="dropdown-menu"><li><a href='/communities/ann-arbor.aspx'>Ann Arbor</a></li><li><a href='/communities/detroit.aspx'>Detroit</a></li><li><a href='/communities/macomb.aspx'>Macomb County</a></li><li><a href='/communities/oakland.aspx'>Oakland County</a></li><li><a href='/communities/southeast-michigan.aspx'>Southeast Michigan</a></li></ul>
            </li>
        </ul>

        <ul class="nav navbar-nav resources-nav visible-xs">
        
<li><a href="/assets/">Mobility Assets</a></li>
<li><a href="/events/">Events</a></li>

        </ul>

        </div>
        <div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
            <ul class="nav navbar-nav navbar-general">
                
                <li><a href="/about/contactus.aspx" class="nav-contact">Contact</a></li>
                <li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Driven'); return false;">Subscribe</a></li>

            </ul>
            <ul id="navbar-social" class="nav navbar-nav hidden-xs">
                <li>
                
<a href="https://www.facebook.com/DetDriven-1889786567943415/" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>

<a href="https://twitter.com/DetDriven" target="_blank"><img src="/images/twitter_on.png" alt="Twitter"/></a>

<a type="application/rss+xml" rel="alternate" title="Subscribe to the Detroit Driven RSS feed!" target="_blank" href="https://feeds.feedburner.com/DetroitDriven"><img src="/images/rss_on.png" alt="RSS Feed"/></a>

                
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
                </li>
            </ul>
        </div>
      </div>
    </nav>
</div>
</div>
</div>

<div class="container-fluid mastheadSection no-padding">
<div class="container-fluid container-inner no-padding">


<div class="mastheadGallery ">
<div class="fotorama "
data-loop='true'
data-click='true'
data-swipe='true'
data-fit="cover"
data-keyboard='true'
data-transition='crossfade'
data-clicktransition='crossfade'
data-nav='dots'
data-autoplay="5000"
data-allowfullscreen='false'
data-height=""
data-width="100%"
data-ratio="1600/500"
data-thumbheight="67"
>


 <a class="" href="/galleries/koss_img_driven_cybersecurity_emu_mastheads_20200129-1.jpg" data-caption=' &lt;span class=&apos;image-credits&apos;&gt;Steve Koss&lt;/span&gt;'  ></a>

</div>
<div class="clear"></div>
</div>
<script>
$(function () {
    $(window).bind('resizeEnd', function () {
        var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
        var g = $('.mastheadGallery .fotorama').data('fotorama');
        if (w <= 570 && g.options.ration != 1600/700) {
            g.resize({ ratio: 1600/700 });
        }
        else if (w <= 767 && g.options.ration != 1600/600) {
            g.resize({ ratio: 1600/600 });
        }
        else if (g.options.ration != 1600/500){
            g.resize({ ratio: 1600/500 });
        }
    });
    $(window).trigger('resizeEnd');
});
</script>
</div>
</div>

<div class="container-fluid featuredSection no-padding" >
<div class="container-fluid container-inner no-padding">
<div class="carousel-featured-items-outer">

</div></div></div>

<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">

<div class="container">
<div class="row">
    <div class="col-md-12 page-heading">
        
        <div class="byline" style='x' >
            <span class="author">Jaishree Drepaul-Bruder</span> |
            <span class="date">Thursday, February 06, 2020</span>
        </div>
        <h1 class="page-title" style='x' >Michigan's cybersecurity leaders are pursuing a "culture change" for diversity in their field</h1>
        <div class="contentMeta">
<div class="share">

    <span class="shareText">Share</span>

    
        <span class="buttons">
            <a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx" onclick="ga('send', 'social', 'facebook', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
            <a  class="shareTwitter" target="_blank" href="http://twitter.com/share?url=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx&text=Michigan%27s+cybersecurity+leaders+are+pursuing+a+%22culture+change%22+for+diversity+in+their+field" onclick="ga('send', 'social', 'twitter', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
            <a  class="shareLinkedin" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx&title=Michigan%27s+cybersecurity+leaders+are+pursuing+a+%22culture+change%22+for+diversity+in+their+field" onclick="ga('send', 'social', 'linkedin', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
            <a class="shareGooglePlus" target="_blank" href="https://plus.google.com/share?url=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx" onclick="ga('send', 'social', 'googleplus', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_googleplus.png" alt="Share on Google+" /></a>
            <a  class="shareMailto" href="mailto:?Body=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx&Subject=Share: Michigan's cybersecurity leaders are pursuing a "culture change" for diversity in their field" onclick="ga('send', 'social', 'email', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_email.png" alt="Share through Email" /></a></span>
    

</div>


<div class="toolBar">

    <div class="toolBarLike">
        <fb:like href="http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx" send="false" show_faces="false" layout="button_count" font=""></fb:like>
        <script type="text/javascript">
            //<![CDATA[
            $(function () {

                if (window.FB) {
                    //funcSetCount();
                    FB.Event.subscribe('edge.create', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'like', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                        
                    });
                    FB.Event.subscribe('edge.remove', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'unlike', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                        
                    });
                }
                else {
                    var funcOriginal = window.fbAsyncInit;
                    window.fbAsyncInit = function () {
                        funcOriginal();
                        //funcSetCount();
                        FB.Event.subscribe('edge.create', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'like', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                            
                        });
                        FB.Event.subscribe('edge.remove', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'unlike', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                            
                        });
                    }
                }
            });
            //]]>
        </script>
    </div>

</div>
</div>
    </div>
</div>
<div class="row">
    <div class="col-xs-12 col-md-8">
        <div id="main-content" class='content-block '>

            

            <div class="featuredImage">
            <div class="overlay"></div>
            
<div class="featureMasthead">

<div class="image-rotator " id="ctl00_ContentPlaceHolder1_ctl03_ImageRotator">
<div class="carousel-images-outer">

<div class="carousel-images" data-jcarousel="true" data-jcarousel-aspect-ratio="1.5">
<ul>

<li >
<a href="" name="4e927273-670e-4000-a979-363b7c973294" onclick="javascript: $(this).closest('.carousel-images').jcarousel('scroll', '+=1'); return false;">
<img src="/galleries/koss_img_driven_cybersecurity_emu_supplemental_20200129-15.jpg?s=f" alt="Katelyn Coberley, Bia Hamed, and Paulette Avolio work at Eastern Michigan University&amp;#39;s Sill Hall." class="" >
</a>
<span class="caption-overlay"><span class="caption-overlay-inner"><span class="caption-text">Katelyn Coberley, Bia Hamed, and Paulette Avolio work at Eastern Michigan University&#39;s Sill Hall.</span><span class="caption-credits">Steve Koss</span></span></span>
</li>

<li >
<a href="" name="89fe319b-5a29-4294-87d5-75b81c02979c" onclick="javascript: $(this).closest('.carousel-images').jcarousel('scroll', '+=1'); return false;">
<img src="/galleries/koss_img_driven_cybersecurity_emu_supplemental_20200129-8.jpg?s=f" alt="Katelyn Coberley and Bia Hamed work at Eastern Michigan University&amp;#39;s Sill Hall." class="" >
</a>
<span class="caption-overlay"><span class="caption-overlay-inner"><span class="caption-text">Katelyn Coberley and Bia Hamed work at Eastern Michigan University&#39;s Sill Hall.</span><span class="caption-credits">Steve Koss</span></span></span>
</li>

<li >
<a href="" name="413b7aa5-21bc-4e70-bdad-3371e752f0b3" onclick="javascript: $(this).closest('.carousel-images').jcarousel('scroll', '+=1'); return false;">
<img src="/galleries/koss_img_driven_cybersecurity_emu_supplemental_20200129-3.jpg?s=f" alt="Katelyn Coberley works at Eastern Michigan University&amp;#39;s Sill Hall." class="" >
</a>
<span class="caption-overlay"><span class="caption-overlay-inner"><span class="caption-text">Katelyn Coberley works at Eastern Michigan University&#39;s Sill Hall.</span><span class="caption-credits">Steve Koss</span></span></span>
</li>

</ul>
</div>

<a href="#" class="jcarousel-control-prev inactive" data-jcarouselcontrol="true"></a>
<a href="#" class="jcarousel-control-next" data-jcarouselcontrol="true"></a>


<p class="jcarousel-pagination" data-jcarouselpagination="true">

<a href="#0" class="active">0</a>

<a href="#1" class="active">1</a>

<a href="#2" class="active">2</a>

</p>

</div>
</div>


</div>

            </div>

            <div class="leaderboard">
<!--
Site: 58
Zone: 7017
Zone Name: Masthead Leaderboard
Zone Attribute: Feature Story - Masthead Leaderboard
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=2f8a68233fee48f89bc533e4772f58eb&amp;cb=50243571190' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7017&amp;cb=50243571190&amp;n=2f8a68233fee48f89bc533e4772f58eb&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>

            

            <div class="body">
            

<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">The booming mobility sector has a huge and growing need for cybersecurity talent &ndash; but the people who currently work in that field still overwhelmingly tend to be white men. However, several local initiatives are paving the way to eliminate barriers and attract more women and people of color to rewarding cybersecurity careers. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;I know about stepping into a room and being the only woman, or maybe one of two women there. We need a culture change,&quot; says cybersecurity veteran Tamara Shoemaker. She&#39;s been in the business for almost 16 years and is the director of the </span></span></span></span><a href="https://www.udmercy.edu/academics/programs/go/computer-information.php" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Center for Cyber Security and Intelligence Studies</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> at the University of Detroit Mercy.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Shoemaker has witnessed a number of changes to the cybersecurity landscape over the years. She recalls sitting in some early meetings on autonomous vehicles years ago and feeling that cybersecurity concerns were being tossed aside in the competition to get products to the market.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;Then the first hacks happened, everyone slowed down, and now we need a ton of people and we needed them yesterday,&quot; Shoemaker says.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Today her mission is not only to increase the number of people in the profession, but also to cultivate diversity. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;Every industry in the world needs properly trained and educated cybersecurity professionals, but we need that workforce to be diverse if we ever hope to stay one step ahead of the bad actors,&quot; she says. &quot;The people on the other end stealing from us are using diverse populations to come at us, so we need to do the same.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Shoemaker has been making progress on that goal as co-founder of the </span></span></span></span><a href="https://mcisse.info/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Midwest Colloquium for Information Systems Security Education (CISSE) Chapter</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> of the national </span></span></span></span><a href="https://www.uscyberpatriot.org/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">CyberPatriot</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> program. Created by the Air Force Association, CyberPatriot focuses on inspiring K-12 students to pursue cybersecurity careers or other STEM jobs. Games presented in the classroom and fun summer cyber camps are among CyberPatriot&#39;s strategies for introducing youth to new career possibilities. Interestingly, Shoemaker says that while she doesn&#39;t target girls specifically, 48% of the youth who enrolled in her chapter&#39;s summer camp this year were girls &ndash; an all-time high. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;We know that we tend to lose the diverse population in middle school when it becomes uncool to be nerdy and investigate things,&quot; Shoemaker says. &quot;So we show these young kids a diverse group of coaches and mentors, and this allows them to see the opportunities.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Presenting cool, successful female mentors has also been crucial to the success of </span></span></span></span><a href="https://www.emich.edu/digitaldivas/index.php" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Digital Divas</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">, a program of Eastern Michigan University&#39;s (EMU) College of Engineering and Technology. The 10-year-old program&#39;s goal is to encourage more young women to pursue STEM careers, and it&#39;s served nearly 7,000 participants. Young women in middle and high school attend a one-day conference with educational breakout sessions, where they also get to network and meet women in the field.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">One of those women is Paulette Avolio, a product manager at </span></span></span></span><a href="https://medium.com/fordlabs/about" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">FordLabs</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">, who first volunteered with Digital Divas in 2010. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;The more we present opportunities for women and under-represented minorities to connect the classroom to real-world occupations, the better,&quot; she says. &quot;You can literally see the faces of the participants light up when they make the connection between security, IT, research, design, and engineering occupations and their classes in school.&quot;</span></span></span></span></p><br>
<span caption="Paulette Avolio." captionfromimage="true" class="content-image-inline content-image-full content-image-no-border" src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg12.jpg"><noscript><img src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg12.jpg"></noscript><img data-src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg12.jpg" class="lazy-load"><span class="content-image-text">Paulette Avolio.</span></span><p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;Making jobs in cybersecurity accessible requires making it attractive. And just actually seeing and meeting successful women in the field removes a barrier,&quot; says Digital Divas director Bia Hamed. &quot;Our girls see that women in the cybersecurity field are celebrated and are like rock stars.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Hamed sees a bright future for getting more diverse cybersecurity talent engaged in Michigan&#39;s mobility sector.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;We have two autonomous testing sites and are leading in so many ways,&quot; she says. &quot;As the next chapter unfolds we will just need more talent, and women are poised to be leaders there.&quot;</span></span></span></span></p><br>
<span caption="Bia Hamed." captionfromimage="true" class="content-image-inline content-image-full content-image-no-border" src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg20.jpg"><noscript><img src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg20.jpg"></noscript><img data-src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg20.jpg" class="lazy-load"><span class="content-image-text">Bia Hamed.</span></span><p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Hamed and Avolio agree that more diverse workers also help to strengthen the companies they work for overall.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;My personal experience is that the highest-performing teams and most widely regarded products are a direct result of pursuing and integrating diverse experiences, gender, race, and religious perspectives to solving problems,&quot; Avolio says.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Kevin Hayes, chief information security officer of the nonprofit </span></span></span></span><a href="https://www.merit.edu/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Merit Network</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">, agrees. With 20 years of cybersecurity experience under his belt, he emphasizes the need for more women and people of color in the field. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;When I used to teach a cybersecurity class at Wayne State University, I really stressed to the students that ... diversity of thought, of opinion, [and] of experience is critically important, more so than other attributes,&quot; he says.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">To get the next generation of cybersecurity talent on deck, Merit has partnerships with government bodies, universities, K-12 schools, and other organizations throughout the state to make cybersecurity education widely accessible. They&#39;ve developed </span></span></span></span><a href="https://www.merit.edu/cyberrange/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Cyber Range</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> hubs across Michigan &ndash; locations offering more than 40 industry-recognized certifications that serve to get people qualified for cybersecurity jobs. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;At many of these hubs you can take individual classes, get certifications, or even take part in a curriculum program connected to the universities,&quot; Hayes says. &quot;It&#39;s been a good way to get people educated in cybersecurity and it&#39;s a good support for newcomers as they enter the workforce.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Katelyn Coberley, 25, is grateful for all these initiatives to develop a more diverse next generation of cybersecurity talent. Her experience with Digital Divas in high school set the stage for her career as a cybersecurity expert. She currently enjoys a rewarding career as a threat intelligence specialist at a local energy and utility company.</span></span></span></span></p><br>
<span caption="Katelyn Coberley." captionfromimage="true" class="content-image-inline content-image-full content-image-no-border" src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg8.jpg"><noscript><img src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg8.jpg"></noscript><img data-src="http://www.detroitdriven.us/galleries/koss_img_driven_cybersecurity_emu_portraits_portraits_20200129.jpg8.jpg" class="lazy-load"><span class="content-image-text">Katelyn Coberley.</span></span><p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Coberley says she&#39;d like those who are currently underrepresented in the industry to know that it&#39;s not hard to break in. While she is an EMU graduate, she notes that there are different pathways to jobs. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;You don&#39;t have to have a four-year degree or coding expertise to start in cybersecurity. Check out free online webinars from organizations like </span></span></span></span><a href="https://www.sans.org/cybersecurity/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">SANS</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> or on </span></span></span></span><a href="https://www.brighttalk.com/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">BrightTALK</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">, and maybe view some free courses on </span></span></span></span><a href="https://www.cybrary.it/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">CybraryIT</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> or </span></span></span></span><a href="https://www.coursera.org/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Coursera</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">,&quot; Coberley says.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">She adds that it&#39;s important for women and people of color to know that they belong in the cybersecurity field. She says she succeeded by being confident and having the courage to speak up, despite being discouraged or overwhelmed at times. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;If you find a passion in helping people or creating a more secure future in cybersecurity, then stick with it. It can be a very rewarding field, financially and personally,&quot; Coberley says.</span></span></span></span></p>


            
            </div>

            <div class="clear"></div>

            <div class="contentMeta">
<div class="share">

    <span class="shareText">Share</span>

    
        <span class="buttons">
            <a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx" onclick="ga('send', 'social', 'facebook', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
            <a  class="shareTwitter" target="_blank" href="http://twitter.com/share?url=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx&text=Michigan%27s+cybersecurity+leaders+are+pursuing+a+%22culture+change%22+for+diversity+in+their+field" onclick="ga('send', 'social', 'twitter', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
            <a  class="shareLinkedin" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx&title=Michigan%27s+cybersecurity+leaders+are+pursuing+a+%22culture+change%22+for+diversity+in+their+field" onclick="ga('send', 'social', 'linkedin', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
            <a class="shareGooglePlus" target="_blank" href="https://plus.google.com/share?url=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx" onclick="ga('send', 'social', 'googleplus', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_googleplus.png" alt="Share on Google+" /></a>
            <a  class="shareMailto" href="mailto:?Body=http%3a%2f%2fwww.detroitdriven.us%2ffeatures%2fcybersecuritydiversity02062020.aspx&Subject=Share: Michigan's cybersecurity leaders are pursuing a "culture change" for diversity in their field" onclick="ga('send', 'social', 'email', 'send', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx'); "><img src="/images/share_email.png" alt="Share through Email" /></a></span>
    

</div>


<div class="toolBar">

    <div class="toolBarLike">
        <fb:like href="http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx" send="false" show_faces="false" layout="button_count" font=""></fb:like>
        <script type="text/javascript">
            //<![CDATA[
            $(function () {

                if (window.FB) {
                    //funcSetCount();
                    FB.Event.subscribe('edge.create', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'like', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                        
                    });
                    FB.Event.subscribe('edge.remove', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'unlike', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                        
                    });
                }
                else {
                    var funcOriginal = window.fbAsyncInit;
                    window.fbAsyncInit = function () {
                        funcOriginal();
                        //funcSetCount();
                        FB.Event.subscribe('edge.create', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'like', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                            
                        });
                        FB.Event.subscribe('edge.remove', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'unlike', 'http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx');
                            
                        });
                    }
                }
            });
            //]]>
        </script>
    </div>

</div>
</div>

            <div class="authorSection">
                
                <div class="clear"></div>
            </div>

            <div class="contentMeta">
            
<div class="relatedContent">

    
    <h4>Related Tags</h4>
    
    <div class="tags separator">
        <a title="View more stories related to Cybersecurity & Data" href="/tags/taghome.aspx?tag=Cybersecurity+%26+Data">Cybersecurity & Data</a>, <a title="View more stories related to Michigan" href="/tags/taghome.aspx?tag=Michigan">Michigan</a>, <a title="View more stories related to Talent & Education" href="/tags/taghome.aspx?tag=Talent+%26+Education">Talent & Education</a>&nbsp;
    </div>
    
    <div class="tags cityTag separator">
        <a title="View more stories related to Ann Arbor" href="/communities/ann-arbor.aspx" >Ann Arbor</a>, <a title="View more stories related to Detroit" href="/communities/detroit.aspx" >Detroit</a>, <a title="View more stories related to Southeast Michigan" href="/communities/southeast-michigan.aspx" >Southeast Michigan</a>&nbsp;
    </div>
     
</div>

            </div>

            
<div class="commentsContainer">

<a name="comments"></a>
<fb:comments href="http://www.detroitdriven.us/features/cybersecuritydiversity02062020.aspx" num_posts="100" width="560"></fb:comments>

</div>


            <div class="leaderboard">
<!--
Site: 58
Zone: 7018
Zone Name: Leaderboard 2
Zone Attribute: Feature Story - Leaderboard 2
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=106d7fa2e610400198e2ed9f4327a2d7&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7018&amp;cb=22004576596&amp;n=106d7fa2e610400198e2ed9f4327a2d7&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
            <div class="leaderboard">
<!--
Site: 58
Zone: 7019
Zone Name: Leaderboard 3
Zone Attribute: Feature Story - Leaderboard 3
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=495ff546c78e4e5abe021d11db126b05&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7019&amp;cb=22004576596&amp;n=495ff546c78e4e5abe021d11db126b05&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>

        </div>
    </div>
    <div class="col-xs-12 col-md-4">
    <div class="row">
        <div class="col-xs-12">
        <div class="towerad-container">
            
<!--
Site: 58
Zone: 7020
Zone Name: Half Page 1
Zone Attribute: Feature Story - Half Page 1
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone7">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Half Page 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=110bcb30d1b34b7895602509397b907b&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7020&amp;cb=22004576596&amp;n=110bcb30d1b34b7895602509397b907b&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

        </div>

        
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>

<!--
Site: 58
Zone: 7021
Zone Name: Rectangle Html 1
Zone Attribute: Feature Story - Rectangle Html 1
-->

<div class="adzone clearfix" id="ctl00_ContentPlaceHolder1_AdZonePartnerLinks_ctl00">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle Html 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=2d76c5ff1f90404ab4f9095cfa4274bc&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7021&amp;cb=22004576596&amp;n=2d76c5ff1f90404ab4f9095cfa4274bc&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>


<!--
Site: 58
Zone: 7022
Zone Name: Rectangle Html 2
Zone Attribute: Feature Story - Rectangle Html 2
-->

<div class="adzone clearfix" id="ctl00_ContentPlaceHolder1_AdZonePartnerLinks_ctl01">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle Html 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=566847bade3b47ada00c6630585184f3&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7022&amp;cb=22004576596&amp;n=566847bade3b47ada00c6630585184f3&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>


<!--
Site: 58
Zone: 7023
Zone Name: Rectangle Html 3
Zone Attribute: Feature Story - Rectangle Html 3
-->

<div class="adzone clearfix" id="ctl00_ContentPlaceHolder1_AdZonePartnerLinks_ctl02">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle Html 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e5b64c361ff24d68a3e7aa6d71470727&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7023&amp;cb=22004576596&amp;n=e5b64c361ff24d68a3e7aa6d71470727&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>


        <div class="towerad-container">
            
<!--
Site: 58
Zone: 7024
Zone Name: Rectangle 1
Zone Attribute: Feature Story - Rectangle 1
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=b83e2772daf24f0fab106cd29b692084&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7024&amp;cb=22004576596&amp;n=b83e2772daf24f0fab106cd29b692084&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

        </div>

        
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit&#39;)">
	
<div class="subscribeText">Newsletter Signup</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;Driven&#39;); return false;" style="border-width:0px;" />
</div>

</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>

<div class="modal single-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Newsletter Signup</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>


        <div class="towerad-container">
            
<!--
Site: 58
Zone: 7025
Zone Name: Rectangle 2
Zone Attribute: Feature Story - Rectangle 2
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=308daff508014f318bf0719a92c348aa&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7025&amp;cb=22004576596&amp;n=308daff508014f318bf0719a92c348aa&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

        </div>

        <div id="sidebar-content" class='content-block'>
        <div class="bodyRight">
            

        </div>
        </div>

        

        

        

        </div>
        <div class="col-xs-12 hidden-xs hidden-sm">
        
        </div>
        <div class="col-xs-12">
        <div class="towerad-container">
            
<!--
Site: 58
Zone: 7026
Zone Name: Rectangle 3
Zone Attribute: Feature Story - Rectangle 3
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=64f5fdc3929f4d87af2574a0ccb1429a&amp;cb=22004576596' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7026&amp;cb=22004576596&amp;n=64f5fdc3929f4d87af2574a0ccb1429a&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

        </div>
        </div>
        <div class="col-xs-12 hidden-xs hidden-sm">
        
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Feature+Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot&windowLengthInDays=7&cacheKey=IssueMediaGroup.PopularPages.Features&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2ffeatures&adZoneName=&abstractOnFirst=True #popularPageContainer");
//]]>
</script>

        <script type="text/javascript">IMG_axs('pv', '61a8803e-8a1a-4779-bc16-06cd96cda123');</script>
        </div>
        <div class="col-xs-12">
        <div class="towerad-container">
            
<!--
Site: 58
Zone: 7027
Zone Name: Rectangle 4
Zone Attribute: Feature Story - Rectangle 4
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=135f5eff639f42f695207d4f776f6e45&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7027&amp;cb=5642547880&amp;n=135f5eff639f42f695207d4f776f6e45&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

            
<!--
Site: 58
Zone: 7028
Zone Name: Rectangle 5
Zone Attribute: Feature Story - Rectangle 5
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=78f813ed00344bf0be5197b9793046ed&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7028&amp;cb=5642547880&amp;n=78f813ed00344bf0be5197b9793046ed&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

            
<!--
Site: 58
Zone: 7029
Zone Name: Rectangle 6
Zone Attribute: Feature Story - Rectangle 6
-->

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=49ea07eae6af486a94d06df680bab874&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7029&amp;cb=5642547880&amp;n=49ea07eae6af486a94d06df680bab874&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>

        </div>
        </div>
    </div>
    </div>
</div>
<div class="row">
    <div class="col-xs-12 hidden-xs hidden-sm">
    
    </div>
</div>
</div>

</div>
</div>

<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">

</div>
</div>


<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
    <div class="byline">Sponsored By</div>
    <div id="footeradholder">
    <div id="row" class="row">
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7011
Zone Name: Footer 01
Zone Attribute: Footer - Footer 01
-->

<div class="adzone " id="ctl00_Footer1_AdZone1">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=24e721f86b0c41238a960e9d387d417b&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7011&amp;cb=5642547880&amp;n=24e721f86b0c41238a960e9d387d417b&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7012
Zone Name: Footer 02
Zone Attribute: Footer - Footer 02
-->

<div class="adzone " id="ctl00_Footer1_AdZone2">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=d922ac686e9a4985a7cb15cb7d92cd7d&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7012&amp;cb=5642547880&amp;n=d922ac686e9a4985a7cb15cb7d92cd7d&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7013
Zone Name: Footer 03
Zone Attribute: Footer - Footer 03
-->

<div class="adzone " id="ctl00_Footer1_AdZone3">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=a1103cf722be4a39bac80f30f9c08259&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7013&amp;cb=5642547880&amp;n=a1103cf722be4a39bac80f30f9c08259&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7014
Zone Name: Footer 04
Zone Attribute: Footer - Footer 04
-->

<div class="adzone " id="ctl00_Footer1_AdZone4">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=d9a0397a5d85430cb551a448bd0df368&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7014&amp;cb=5642547880&amp;n=d9a0397a5d85430cb551a448bd0df368&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7015
Zone Name: Footer 05
Zone Attribute: Footer - Footer 05
-->

<div class="adzone " id="ctl00_Footer1_AdZone5">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=b70d4d01dbea4661bfd946e107edfebc&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7015&amp;cb=5642547880&amp;n=b70d4d01dbea4661bfd946e107edfebc&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7016
Zone Name: Footer 06
Zone Attribute: Footer - Footer 06
-->

<div class="adzone " id="ctl00_Footer1_AdZone6">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=4936636ff2d742e38eb2e1c6b13a84ec&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7016&amp;cb=5642547880&amp;n=4936636ff2d742e38eb2e1c6b13a84ec&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
    </div>
    <div id="row" class="row">
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7105
Zone Name: Footer 07
Zone Attribute: Footer - Footer 07
-->

<div class="adzone " id="ctl00_Footer1_AdZone7">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=5e480c2a9f2e45f38ab2808073e162fb&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7105&amp;cb=5642547880&amp;n=5e480c2a9f2e45f38ab2808073e162fb&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7106
Zone Name: Footer 08
Zone Attribute: Footer - Footer 08
-->

<div class="adzone " id="ctl00_Footer1_AdZone8">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=fbc98b14f06d49c9aaadf1d8a6c152d3&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7106&amp;cb=5642547880&amp;n=fbc98b14f06d49c9aaadf1d8a6c152d3&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7107
Zone Name: Footer 09
Zone Attribute: Footer - Footer 09
-->

<div class="adzone " id="ctl00_Footer1_AdZone9">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=84cdb2e3467b49048b7cf05f5c54cc7d&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7107&amp;cb=5642547880&amp;n=84cdb2e3467b49048b7cf05f5c54cc7d&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7108
Zone Name: Footer 10
Zone Attribute: Footer - Footer 10
-->

<div class="adzone " id="ctl00_Footer1_AdZone10">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=71c87f588d9d4af3b4505383dd0639e3&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7108&amp;cb=5642547880&amp;n=71c87f588d9d4af3b4505383dd0639e3&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7111
Zone Name: Footer 11
Zone Attribute: Footer - Footer 11
-->

<div class="adzone " id="ctl00_Footer1_AdZone11">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=a06417808d534e93966a59bc26d0949a&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7111&amp;cb=5642547880&amp;n=a06417808d534e93966a59bc26d0949a&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
        <div class="col-xs-6 col-sm-4 col-md-2 footerad">
<!--
Site: 58
Zone: 7112
Zone Name: Footer 12
Zone Attribute: Footer - Footer 12
-->

<div class="adzone " id="ctl00_Footer1_AdZone12">

<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=b38dd813f830497daebdc1d55ce8c7f7&amp;cb=5642547880' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=58&amp;zoneid=7112&amp;cb=5642547880&amp;n=b38dd813f830497daebdc1d55ce8c7f7&amp;Page=58~%2ffeatures%2fcybersecuritydiversity02062020.aspx&amp;Tag=58%7eCybersecurity+%26+Data%2c58%7eMichigan%2c58%7eTalent+%26+Education%2c58%7eAnn+Arbor%2c58%7eDetroit%2c58%7eSoutheast+Michigan' border='0' alt='' /></a></noscript>

</div>
</div>
    </div>
    </div>
</div>
</div>
</div>

<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">

    <div class="col-sm-7 col-lg-6 footer-focus-areas">
        Focus Areas
        <ul><li><a href='/focusareas/cybersecurity-data.aspx'>Cybersecurity & Data</a></li><li><a href='/focusareas/policy-legal.aspx'>Policy & Legal</a></li><li><a href='/focusareas/design.aspx'>Design</a></li><li><a href='/focusareas/research-testing.aspx'>Research & Testing</a></li><li><a href='/focusareas/economic-development.aspx'>Economic Development</a></li><li><a href='/focusareas/startup-ecosystem.aspx'>Startup Ecosystem</a></li><li><a href='/focusareas/emerging-technologies.aspx'>Emerging Technologies</a></li><li><a href='/focusareas/talent-education.aspx'>Talent & Education</a></li><li><a href='/focusareas/manufacturing.aspx'>Manufacturing</a></li></ul>
    </div>

    <div class="col-sm-5 col-lg-4 footer newsletter-signup">
        Newsletter Signup
        
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
	
<div class="subscribeText">Newsletter Signup</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Driven&#39;); return false;" style="border-width:0px;" />
</div>

</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>

    </div>

    <div class="col-sm-5 col-lg-2 footer-links">
        <ul>
                <li><a href="/about/about.aspx">About Driven</a></li>
            
                <li><a href="/about/ContactUs.aspx">Contact Us</a></li>
            
                <li><a href="/about/PrivacyPolicy.aspx">Privacy Policy</a></li>
            
                <li><a href="/about/TermsOfUse.aspx">Terms of Use</a></li>
            </ul>
    </div>

</div>
<div class="row">
    <div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>


</div>

<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1806814';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>


<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="C759EBC1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="xxxAhTiq5CtTNI2MXywTUR/s0b6KCJ3GDlSvwaFKHIiRG8e4qb8hbIvpP68rN3wHiDERQDAxwPdCJOcGTTurPmMYAFsP0YIB+K8N57CIHnYQwi6iuDhqNlFNjopFl9fm9SGcZstzp7w3BnyP5/JFzDVNYUF7RZf8GC6oX3z1JcMfAMDT" />
</div>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=636934633200000000" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.0.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load"
});
</script>
</body>
</html>
